Results of 1 - 4 of about 4 for multiplexer (0.001 sec.)
- Man page of PTS 10984
- PTS Section: Linux Programmer's Manual (4) Updated: 2020-08-13 Index JM Home Page 名前 ptmx, pts - 擬似端末のマスタとスレーブ 説明 ファイル /dev/ptmx (擬似端末多重デバイス; pseudoterminal multiplexer device) は、メジャーナンバー (major numb
...
-
https://man.mtool.work/man/20260915/man4/ptmx.4.html
- Man page of PTS 10984
- PTS Section: Linux Programmer's Manual (4) Updated: 2020-08-13 Index JM Home Page 名前 ptmx, pts - 擬似端末のマスタとスレーブ 説明 ファイル /dev/ptmx (擬似端末多重デバイス; pseudoterminal multiplexer device) は、メジャーナンバー (major numb
...
-
https://man.mtool.work/man/20260915/man4/pts.4.html
- Man page of SOCKET 8358
- SOCKET Section: Linux Programmer's Manual (2) Updated: 2020-06-09 Index JM Home Page 名前 socket - 通信のための端点 (endpoint) を作成する 書式 #include < sys/types.h > /* 「注意」参照 */ #include < sys/socket.h > int socket(int domain , int
... K VSOCK (originally "VMWare VSockets") protocol for hypervisor-guest communication vsock (7) AF_KCM KCM (kernel connection multiplexer) interface AF_XDP XDP (express data path) interface Further details of the above address families, as well as information ...
-
https://man.mtool.work/man/20260915/man2/socket.2.html
- Man page of XINETD.CONF 6620
- XINETD.CONF Section: File Formats (5) Updated: 14 June 2001 Index JM Home Page 名前 xinetd.conf - 拡張されたインターネットサービスデーモンの設定ファイル 説明 xinetd.conf は xinetd によって提供されるサービスを決定する設定ファイルである。 行の
... time Protocol , RFC 867, May 1983 Postel J., Harrenstien K., Time Protocol , RFC 868, May 1983 M. Lottor, TCP Port Service Multiplexer (TCPMUX) , RFC 1078, Nov 1988 StJohns M., Identification Protocol , RFC 1413, February 1993 バグ INTERCEPT フラグが使われな ...
-
https://man.mtool.work/man/20260915/man5/xinetd.conf.5.html
PREV
1
NEXT