JM プロジェクトは、主に Linux 関連のマニュアルページの日本語ページを翻訳・公開しています。
... ムファイルから復帰されます。 - s オプションは得点のリストを表示します。 もっと詳細にわたる説明は次の資料を読んでください: A Guide to the Dungeons of Doom 作者 An Timothy Stoehr , An Michael C. Toy , An Kenneth C. R. C. Arnold , An Glenn Wichman 関連ファ ... ar/games/rogue.scores 得点ファイル rogue.save デフォルトのセーブファイル 関連項目 Michael C. Toy Kenneth C. R. C. Arnold A Guide to the Dungeons of Doom (see /usr/share/doc/usd/30.rogue/) バグ おそらく無限大にありますが、知られている物はありません。 し ... ... 改訂版。 POSIX.1b と POSIX.1c を取り込んでいる。 XPG3 Released in 1989, this was the first release of the X/Open Portability Guide to be based on a POSIX standard (POSIX.1-1988). This multivolume guide was developed by the X/Open Group, a multivendor co ... nsortium. XPG4 A revision of the X/Open Portability Guide, released in 1992. This revision incorporated POSIX.2. XPG4v2 XPG4 の 1994年改訂版。 Spec 1170 とも呼ばれる。 1170 とはこの ... ... e についての情報や、 GDB を使う上での一般的な情報を表示します。 quit GDB. を終了します。 GDB の詳細については Using GDB: A Guide to the GNU Source-Level Debugger , by Richard M. Stallman and Roland H. Pesch を参照して下さい。 同じテキストは、 "info" プ ... キュメントが適切にインストールされていれば、以下のコマンド info gdb を実行して完全なマニュアルを参照できます。 Using GDB: A Guide to the GNU Source-Level Debugger , Richard M. Stallman and Roland H. Pesch, July 1991. 著作権 Copyright (c) 1988-2022 Free ... ... できません。 短いオプション名についてはこのマニュアルには記述されていません。 詳しくは、 Sendmail Installation and Operation Guide を参照して下さい。 -p protocol メッセージを受け取るために利用するプロトコル名を設定します。 設定できるのは、``UUCP'' のよう ... 指定する場合に便利な物だけを、 長いオプション名で示しています。完全なリスト(と詳細)は、 Sendmail Installation and Operation Guide を参照してください。 オプションには以下の物があります。 AliasFile= file 別のエイリアスファイルを使います。 HoldExpensive 接 ... (8), rc (8), rmail (8) DARPA Internet Request For Comments RFC819 , RFC821 , RFC822 . Sendmail Installation and Operation Guide , No. 8, SMM. http://www.sendmail.org/ 歴史 sendmail コマンドは 4.2BSD から登場しました。 ... ... キュメントが適切にインストールされていれば、以下のコマンド info gdb を実行して完全なマニュアルを参照できます。 Using GDB: A Guide to the GNU Source-Level Debugger , Richard M. Stallman and Roland H. Pesch, July 1991. 著作権 Copyright (c) 1988-2022 Free ... ... キュメントが適切にインストールされていれば、以下のコマンド info gdb を実行して完全なマニュアルを参照できます。 Using GDB: A Guide to the GNU Source-Level Debugger , Richard M. Stallman and Roland H. Pesch, July 1991. 著作権 Copyright (c) 1988-2022 Free ... ... butes (7) を参照。 インターフェース 属性 値 addseverity () Thread safety MT-Safe 準拠 fmtmsg (3) 関数は X/Open Portability Guide に指定されているが、 この関数は指定されていない。 この関数は System V システムで利用可能である。 注意 新しい重大度は、環境 ... ... fe 準拠 POSIX.1-2001, POSIX.1-2008. 注意 catgets () 関数は libc.so.4.4.4c 以降でしか使えない。 Jan 1987 X/Open Portability Guide では、エラーの時に 返される値により微妙な指定をしている。 catalog で指定されたメッセージカタログが利用できない場合は messa ... ... ドを実行する必要があります。 関連項目 newaliases (1), dbm (3), dbopen (3), sendmail (8) SENDMAIL Installation and Operation Guide. SENDMAIL An Internetwork Mail Router バグ sendmail を NEWDB サポート付きではなく DBM サポート付きでコンパイルした時には、 ... ... キュメントが適切にインストールされていれば、以下のコマンド info gdb を実行して完全なマニュアルを参照できます。 Using GDB: A Guide to the GNU Source-Level Debugger , Richard M. Stallman and Roland H. Pesch, July 1991. 著作権 Copyright (c) 1988-2022 Free ... 日本語の文書やマニュアルを配布している個人/プロジェクトへのリンクです。